Arhiva etichetelor: vulerabilitate

Un milion de site-uri WordPress au devenit vulnerabile din cauza unui plugin

Conform celor de la The Latest Hacking News, un plugin de WordPress vulnerabil a ajuns să pună în pericol un milion de site-uri ce folosesc platforma online. Este cea mai populară platformă online de publicare de conținut. Foarte multe site-uri importante folosesc WordPress datorită flexibilității sporite derivate din suportul pentru extensii. Comunitatea foarte mare de dezvoltatori […]